


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Speciale Casa, Arredo, Sposi - PubliA</title>
<meta name="description" content="Novit&agrave; e curiosit&agrave; dell'abitare" />
<meta name="Keywords" content="casa" />
<meta name="news_keywords" content="casa" />
<meta name="sections" content="I nostri Media,Crema" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_5.ico?v=1619627983000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_5.ico?v=1619627983000" type="image/x-icon" />

<base href="https://www.publia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Speciale Casa, Arredo, Sposi"      >
<meta property="og:description" content="Novit&agrave; e curiosit&agrave; dell'abitare">
<meta property="og:image:secure" content="https://www.publia.it/resizer/600/315/true/2021_04_27/lp_022-1619519505871.jpg--speciale_casa__arredo__sposi.jpg?1619519505000">
<meta property="og:image" content="https://www.publia.it/resizer/600/315/true/2021_04_27/lp_022-1619519505871.jpg--speciale_casa__arredo__sposi.jpg?1619519505000">
<meta property="og:image:alt" content="Speciale Casa, Arredo, Sposi">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.publia.it/news/i-nostri-media/354107/speciale-casa-arredo-sposi.html">
<meta property="twitter:title" content="Speciale Casa, Arredo, Sposi">
<meta property="twitter:description" content="Novit&agrave; e curiosit&agrave; dell'abitare">
<meta property="twitter:url" content="https://www.publia.it/news/i-nostri-media/354107/speciale-casa-arredo-sposi.html">
<meta property="twitter:image" content="https://www.publia.it/resizer/600/315/true/2021_04_27/lp_022-1619519505871.jpg--speciale_casa__arredo__sposi.jpg?1619519505000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.publia.it/resizer/600/315/true/2021_04_27/lp_022-1619519505871.jpg--speciale_casa__arredo__sposi.jpg?1619519505000" />
<meta name="url" content="https://www.publia.it/news/i-nostri-media/354107/speciale-casa-arredo-sposi.html" />
<link rel="canonical" href="https://www.publia.it/news/i-nostri-media/354107/speciale-casa-arredo-sposi.html" /><meta property="articleID" content="354107">
    <meta property="datePublished" content="2021-04-27T10:35:0Z">

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.publia.it/news/i-nostri-media/354107/speciale-casa-arredo-sposi.html","mainEntityOfPage":"https://www.publia.it/news/i-nostri-media/354107/speciale-casa-arredo-sposi.html","headline":"Speciale Casa, Arredo, Sposi","text":" Sfoglia lo speciale","keywords":"casa","articleSection":"I nostri Media","publisher":{"@type":"Organization","name":"PubliA","logo":{"@type":"ImageObject","url":"https://www.publia.it/images/logos/5/logo_colored.jpg"}},"image":{"contentUrl":"https://www.publia.it/resizer/-1/-1/true/2021_04_27/lp_022-1619519505871.jpg--.jpg?1619519505000","url":"https://www.publia.it/resizer/-1/-1/true/2021_04_27/lp_022-1619519505871.jpg--.jpg?1619519505000","@type":"ImageObject"},"author":{"@type":"Person","name":"Annalisa Araldi"},"dateCreated":"2021-04-27T10:34:44Z","dateModified":"2021-04-28T15:42:33Z","datePublished":"2021-04-27T10:35:0Z"}
</script>

        
        
        
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<script src="js/jquery-migrate-1.2.1.min.js"></script>
	<script src="js/jquery.bxSlider.min.js"></script>
    <link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
    <script src="js/swiper/swiper-bundle.min.js" />
	<script src="js/flash.js"></script>
	<script src="js/jquery-example.js"></script>
	<script src="js/superfish/hoverIntent.js"></script>
	<script src="js/superfish/superfish.js"></script>
	<script src="js/superfish/supersubs.js"></script>
	<script src="js/confirm/jquery.confirm.js"></script>
	<script src="js/jquery.scrollTo.js" defer></script>
	<script src="js/validate/jquery.validate.min.js" ></script>
	<script src="js/ajaxfileupload.js" defer></script>
	<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<script src="js/story_telling/StoryTelling.js"></script>
	<script>
		var cmspos = false;
		$.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
	</script>
	<script src="js/utils.js"></script>
	<script src="js/galleria/galleria-1.2.6.min.js"></script>
	<script src="js/wookmark/jquery.imagesloaded.js"></script>
	<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
	<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
	<script src="js/jquery.lazyload.min.js"></script>
	<script src="js/jquery.cookie.js"></script>
	<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.publia.it/css/ie.css?v=1607942446000"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.publia.it/css/ie_8.css?v=1607942446000"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.publia.it/css/ie_9.css?v=1607942446000"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 5;
		virtualcmsPageInfo.domainId = 25;
		virtualcmsPageInfo.channelName = 'PubliA';
		virtualcmsPageInfo.sectionId = 574;
		virtualcmsPageInfo.sectionName = 'I nostri Media';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'PubliA';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.publia.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;
				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 354107;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Speciale Casa, Arredo, Sposi';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2021-04-27 12:35';
				virtualcmsPageInfo.article.author = 'Annalisa Araldi';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.publia.it/news/i-nostri-media/354107/speciale-casa-arredo-sposi.html';
	</script>
	<script src="https://www.publia.it/js/datepicker_localization.jsp?v=1615385379000"></script>
	<script src="https://www.publia.it/js/events_handler.js?v=1615385379000"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
	<link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet">


<link href="https://fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&display=swap" rel="stylesheet">



<style>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</style>
	
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    
	
	

	
	<!-- Google Tag Manager -->
<script>
if (hasAcceptedCookie('google-tag-manager')) {

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC55DMS');

}
</script>
<!-- End Google Tag Manager -->

<!--to make sure that banners collapse-->
<script type="text/javascript" src="https://adserver.laprovinciacr.it/js/animatedcollapse.js"></script>

	<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.publia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.publia.it/articolo.jsp?idarticolo=354107&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.publia.it/articolo.jsp?idarticolo=354107&amp=false';
    </script>
    <script src="https://www.publia.it/js/social_login/facebook.js?v=1615385388000" ></script>
    <script src="https://www.publia.it/js/social_login/google.js?v=1615385388000" ></script>
    <script src="https://www.publia.it/js/social_login/linkedin.js?v=1615385388000" ></script>
    <script src="https://www.publia.it/js/social_login/functions.js?v=1615385388000" ></script>
 

        
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.publia.it/css/style_site.css?v=1608027495000" rel="stylesheet" type="text/css" />        
          <link href="https://www.publia.it/css/style_site_5.css?v=1617871812000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.publia.it/css/pub_article_css.jsp?v=1619543305000" rel="stylesheet" type="text/css" />
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21311235-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script type="text/javascript" src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-21311235-1"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('publia.it');
        }
      </script>
    </head>
    <body class="publia macrosection_publia section_le_nostre_testate "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC55DMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<link rel="stylesheet" type="text/css" href="https://www.publia.it/css/pub_header_css.jsp?v=1619543278000" /><div class="container-fluid vc_bg_black80 vc_z10" data-spy="affix" data-offset-top="300">
    <div class="row vc_bb_topbar">
        <div class="container">
            <div class="row">   
                <div class="pull-left">
                    <div class="text_edit vc_textedit_info_topbar vc_info_phone">
    <p class="text " >+39 0372 404511</p>
</div>



    
    
                    <div class="text_edit vc_textedit_info_topbar vc_info_mail">
    <p class="text " ><a href="mailto:%20info@publia.it" data-mce-href="mailto:%20info@publia.it">info@publia.it</a></p>
</div>



    
    
                    <div class="vc_cont_social_buttons">
    



<div class="cont_dynamic_button vc_social_button facebook null" >
              
              <a href="#" class="ti-facebook" aria-hidden="true" target="_blank"></a>
          </div><!-- CACHED -->

    



<div class="cont_dynamic_button vc_social_button facebook null" >
              
              <a href="#" class="ti-instagram" aria-hidden="true" target="_blank"></a>
          </div><!-- CACHED -->

    



<div class="cont_dynamic_button vc_social_button facebook null" >
              
              <a href="#" class="ti-linkedin" aria-hidden="true" target="_blank"></a>
          </div><!-- CACHED -->

</div>
            	</div>
                <div class="pull-right">
                    
<script id="vc_user_controls_logged-063f751b-b3ee-4fea-b4c0-da9aa77b7145" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=5">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Lista dei desideri
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-063f751b-b3ee-4fea-b4c0-da9aa77b7145" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-063f751b-b3ee-4fea-b4c0-da9aa77b7145"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-063f751b-b3ee-4fea-b4c0-da9aa77b7145');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-063f751b-b3ee-4fea-b4c0-da9aa77b7145').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-063f751b-b3ee-4fea-b4c0-da9aa77b7145').html());
      }
    }
  });
</script>


                    
<div class="cerca vc_search_icon null" id="cerca50ae10b5-b261-41db-a901-3f6c74d62f57" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="5" />
            
            <input type="hidden" name="idcanalericerca" value="5" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca50ae10b5-b261-41db-a901-3f6c74d62f57 input[name="q"]').example('');
      
      $('#cerca50ae10b5-b261-41db-a901-3f6c74d62f57 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca50ae10b5-b261-41db-a901-3f6c74d62f57 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>                  
            	</div>
            </div>
            <div class="spacer t_5"></div>
        </div>
    </div>
    <div class="row">
        <div class="container">
            <div class="row">
                <div class="col-xs-3">
                    

    <div class="logo vc_logo">
        <a href="https://www.publia.it/">
          <img  style="width: 100px;"  alt="PubliA" title="PubliA" src="images/logos/5/logo_colored.jpg?v=1606306397000" />
        </a>
    </div>



                </div>
                <div class="col-xs-9">
                    <div class="pull-right">
                        
        
                    <div class="menu vc_main_menu null" id="box_c8e7ba15-7c9a-400d-8730-3d7e056d9edd">
                    <ul class="menu_1">
<li class="publia sezione_573 index">
<a  href="https://www.publia.it/"  ><span>PubliA</span></a>
</li>
<li class="chi-siamo sezione_585 sezione">
<a  href="https://www.publia.it/sezioni/585/chi-siamo"  ><span>Chi siamo</span></a>
</li>
<li class="i-nostri-media attivo selezionato sezione_574 sezione">
<a  href="https://www.publia.it/sezioni/574/le-nostre-testate"  ><span>I nostri Media</span></a>
</li>
<li class="altri-media sezione_601 sezione">
<a  href="https://www.publia.it/sezioni/601/altri-media"  ><span>Altri Media</span></a>
</li>
<li class="contatti sezione_576 pagina-bianca">
<a  href="https://www.publia.it/sezioni/576/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_aad3f0f3c84042b08279c70380a8906a = undefined;
                            
                            $('#box_c8e7ba15-7c9a-400d-8730-3d7e056d9edd ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_aad3f0f3c84042b08279c70380a8906a != 'undefined') {
                                    $('#box_c8e7ba15-7c9a-400d-8730-3d7e056d9edd .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_aad3f0f3c84042b08279c70380a8906a.code);
                                    incrementAdvImpression(bannerbox_aad3f0f3c84042b08279c70380a8906a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

                    </div>
                </div>
            </div>

        </div>
    </div>
</div>


<div class="container">
    <div class="row">
        <div class="spacer t_45"></div>
    </div>
    <div class="row vc_b_lightgrey">
        <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2">
            <div class="spacer t_45"></div>
            

    <div id="article_354107_elements_0741850b-562a-4dd7-8f49-6f77215ccd8d" class="vc_article vc_article_header vc_theme_article">
						<p class="occhiello_articolo">18 aprile 2021</p>
						<h1 itemprop="headline name" class="titolo_articolo titolo">Speciale Casa, Arredo, Sposi</h1>
						<h2 class="sottotitolo_articolo sottotitolo">Novità e curiosità dell'abitare</h2>
    </div>

<div class="vc_box_service null">
    

    <div id="article_354107_elements_eb088e9a-ca15-4357-bf6c-28c74fa80b46" class="vc_article vc_article_header_service vc_theme_article">
					<p class="data_articolo data">Aprile 2021</p>
    </div>
    

<script >

    var addthis_share = {

        url: 'https:\/\/www.publia.it\/news\/i-nostri-media\/354107\/speciale-casa-arredo-sposi.html?noScroll=true',
        title: 'Speciale Casa, Arredo, Sposi',
        description: '',
        media: 'https:\/\/www.publia.it\/resizer\/300\/300\/true\/2021_04_27\/lp_022-1619519505871.jpg--.jpg?1619519505000',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'laprovinciadicremona',
          apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="b9f579a3-fcc5-4d4b-8483-5baa3fc5679d" class="share">
<script>
  var sDiv1 = document.getElementById('b9f579a3-fcc5-4d4b-8483-5baa3fc5679d');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.publia.it\/news\/i-nostri-media\/354107\/speciale-casa-arredo-sposi.html?noScroll=true');      
      sDiv2.setAttribute('addthis:title', 'Speciale Casa, Arredo, Sposi');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.publia.it\/resizer\/300\/300\/true\/2021_04_27\/lp_022-1619519505871.jpg--.jpg?1619519505000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_linkedin" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_email" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 354107 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

</div>
        </div>
        

    <div id="article_354107_elements_01b0dddc-ae00-4513-b1a5-2dbda7013178" class="vc_article vc_article_multimedia vc_theme_article null">
					<div class="multimedia articolo" id="multimedia_28970ade-fa26-43ca-9fde-8e65c5c09cd4">
					</div>
    </div>

        <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2">
            <div class="vc_cont_article_body">
    <aside>
        
    </aside>
    

    <div id="article_354107_elements_460e2c00-d963-49f4-b6dc-7b00aeb1261b" class="vc_article vc_article_body vc_theme_article">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><p><a href="http://publia.virtualcms.it/userUpload/Casa.pdf" title="Casa arredo sposi"><img src="http://publia.virtualcms.it/upload/2021_04_27/lp_022-1619519539041.jpg" alt="Casa arredo sposi" width="200" height="290" />&nbsp;<em><strong>Sfoglia lo speciale</strong></em></a></p></div>
    </div>
    
</div>

            
            <div class="spacer t_15"></div>
        </div>
        <div class="col-xs-12 col-sm-12 col-md-12 hidden-print">
            <div class="row">
                
                
            </div>    
        </div>    
    </div>
    <div class="row">
        <div class="spacer t_100"></div>
    </div>

</div>

<link rel="stylesheet" type="text/css" href="https://www.publia.it/css/pub_footer_css.jsp?v=1619603430000" />
<div class="container-fluid vc_bg_grey vc_bg_diagonal_trl_footer" style="padding-top:30px; margin-top:-43px">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-3">
                        

    <div class="logo vc_logo_footer">
        <a href="https://www.publia.it/">
          <img  style="width: 80px;"  alt="PubliA" title="PubliA" src="images/logos/5/logo_white.jpg?v=1606306309000" />
        </a>
    </div>



                    </div>    
                    <div class="col-xs-9">
                        
        
                    <div class="menu vc_menu_footer null" id="box_b9529dee-8bb9-47be-9676-03acd868902c">
                    <ul class="menu_1">
<li class="publia sezione_573 index">
<a  href="https://www.publia.it/"  ><span>PubliA</span></a>
</li>
<li class="chi-siamo sezione_585 sezione">
<a  href="https://www.publia.it/sezioni/585/chi-siamo"  ><span>Chi siamo</span></a>
</li>
<li class="i-nostri-media attivo selezionato sezione_574 sezione">
<a  href="https://www.publia.it/sezioni/574/le-nostre-testate"  ><span>I nostri Media</span></a>
</li>
<li class="altri-media sezione_601 sezione">
<a  href="https://www.publia.it/sezioni/601/altri-media"  ><span>Altri Media</span></a>
</li>
<li class="contatti sezione_576 pagina-bianca">
<a  href="https://www.publia.it/sezioni/576/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_b9529dee-8bb9-47be-9676-03acd868902c ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_c52641609fb943cfa12cebd89f7dcb3d = undefined;
                            
                            $('#box_b9529dee-8bb9-47be-9676-03acd868902c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_c52641609fb943cfa12cebd89f7dcb3d != 'undefined') {
                                    $('#box_b9529dee-8bb9-47be-9676-03acd868902c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c52641609fb943cfa12cebd89f7dcb3d.code);
                                    incrementAdvImpression(bannerbox_c52641609fb943cfa12cebd89f7dcb3d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


                    </div>    
                </div>    
            </div>    
        </div>    
    </div>
</div>

<div class="container-fluid vc_bg_darkgrey">
    <div class="container">
        <div class="spacer t_15"></div>
        

<div class="copyright ">
        
         <p>S.E.C. Spa – Divisione Commerciale Publia :: P.IVA 00111740197</br>
Via delle Industrie, 2 - 26100 Cremona :: Via Cavour, 53 - 26013 Crema :: Via Pozzi, 13 - 26041 Casalmaggiore</p>
         
    
</div><!--copyright-->

        <div class="pull-right">
            
        
    


        </div>    
        <div class="spacer t_15"></div>
    </div>
</div>    

    <script  src="https://www.publia.it/js/jquery.sharrre.min.js?v=1615385380000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.publia.it/js/confirm/jquery.confirm.css?v=1615385382000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.publia.it/js/fancybox/source/jquery.fancybox.css?v=1615385396000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=354107" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu null\" id=\"box_c8e7ba15-7c9a-400d-8730-3d7e056d9edd\">\n                    <ul class=\"menu_1\">\n<li class=\"publia sezione_573 index\">\n<a  href=\"https://www.publia.it/\"  ><span>PubliA<\/span><\/a>\n<\/li>\n<li class=\"chi-siamo sezione_585 sezione\">\n<a  href=\"https://www.publia.it/sezioni/585/chi-siamo\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"i-nostri-media attivo selezionato sezione_574 sezione\">\n<a  href=\"https://www.publia.it/sezioni/574/le-nostre-testate\"  ><span>I nostri Media<\/span><\/a>\n<\/li>\n<li class=\"altri-media sezione_601 sezione\">\n<a  href=\"https://www.publia.it/sezioni/601/altri-media\"  ><span>Altri Media<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_576 pagina-bianca\">\n<a  href=\"https://www.publia.it/sezioni/576/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_aad3f0f3c84042b08279c70380a8906a = undefined;\n                            \n                            $('#box_c8e7ba15-7c9a-400d-8730-3d7e056d9edd ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_aad3f0f3c84042b08279c70380a8906a != 'undefined') {\n                                    $('#box_c8e7ba15-7c9a-400d-8730-3d7e056d9edd .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_aad3f0f3c84042b08279c70380a8906a.code);\n                                    incrementAdvImpression(bannerbox_aad3f0f3c84042b08279c70380a8906a.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_c8e7ba15-7c9a-400d-8730-3d7e056d9edd').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_footer null\" id=\"box_b9529dee-8bb9-47be-9676-03acd868902c\">\n                    <ul class=\"menu_1\">\n<li class=\"publia sezione_573 index\">\n<a  href=\"https://www.publia.it/\"  ><span>PubliA<\/span><\/a>\n<\/li>\n<li class=\"chi-siamo sezione_585 sezione\">\n<a  href=\"https://www.publia.it/sezioni/585/chi-siamo\"  ><span>Chi siamo<\/span><\/a>\n<\/li>\n<li class=\"i-nostri-media attivo selezionato sezione_574 sezione\">\n<a  href=\"https://www.publia.it/sezioni/574/le-nostre-testate\"  ><span>I nostri Media<\/span><\/a>\n<\/li>\n<li class=\"altri-media sezione_601 sezione\">\n<a  href=\"https://www.publia.it/sezioni/601/altri-media\"  ><span>Altri Media<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_576 pagina-bianca\">\n<a  href=\"https://www.publia.it/sezioni/576/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_b9529dee-8bb9-47be-9676-03acd868902c ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_c52641609fb943cfa12cebd89f7dcb3d = undefined;\n                            \n                            $('#box_b9529dee-8bb9-47be-9676-03acd868902c ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_c52641609fb943cfa12cebd89f7dcb3d != 'undefined') {\n                                    $('#box_b9529dee-8bb9-47be-9676-03acd868902c .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_c52641609fb943cfa12cebd89f7dcb3d.code);\n                                    incrementAdvImpression(bannerbox_c52641609fb943cfa12cebd89f7dcb3d.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_b9529dee-8bb9-47be-9676-03acd868902c').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n    \n\n      "};
       $('#box_24c78b65-4f11-48e0-a548-00624644269a').html( $(ajaxMenuHtml.html).html() );
      </script>
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>
